Yamaha MT 10

MT-10 qui ne démarre pas ( Batterie HS )

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par Unappeldelaforet le Sam 24 Mar 2018 - 23:37

Et bien vraiment mes amis, je me sent nettement moins seul! Début de cette après-midi, beau soleil quelques 14°C, excité comme une puce à l'idée d'aller rouler un peu, je monte sur la moto, je tourne la clé et... ... ... Hein
Et bien oui pas de ballade aujourd'hui snif.
Par contre mon chargeur de batterie ne veux pas recharger, pas d'erreur d'affiché, du coup recherche sur le net des caractéristiques de la batterie. Du coup j'ai eu l'info, si le niveau de la batterie est trop faible, les chargeurs d'entretien moto ont pour la plupart cet sécurité qui bloque le rechargement de la batterie, ce qui est malheureusement mon cas. J'ai du utilisé un chargeur de batterie voiture, que j'ai calé à 4.5A pour ne pas dégradé la batterie pendant 15min, et j'ai pu ensuite utilisé mon chargeur moto qui recharge à 1A.
J'ai une question qui me taraude sur la batterie, j'ai acheté la moto d'occasion très peu de kilomètre et la batterie installé est une Yuasa YTZ10S, sauf et si je me trompe, est noté dessus non-spillable soit non-renversable affraid
Ma question est, avez-vous la même sur vos MT10 d'origine? Et pourquoi c'est noté qu'on ne peux pas la renverser car normalement c'est du gel à l'intérieur, car vu la position de la batterie... Je suis un peu perdu, soit je comprend pas la batterie, soit l'ancien proprio a mis une batterie qu'il ne faut pas!
Can you help me?

Voici la photo de la batterie
avatar
Unappeldelaforet

Messages : 19
Date d'inscription : 05/03/2018
Age : 36
Localisation : Seine et Marne

Revenir en haut Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par SP.Sicilia le Dim 25 Mar 2018 - 9:52

bizarre c'est la référence et elle est pourtant couchée
avatar
SP.Sicilia

Messages : 1265
Date d'inscription : 17/04/2017
Localisation : sud

Revenir en haut Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par Unappeldelaforet le Dim 25 Mar 2018 - 10:16

SP.Sicilia a écrit:bizarre c'est la référence et elle est pourtant couchée

J'en déduis que c'est bien la batterie d'origine, c'est étrange quand même. Mais dans mes recherches hier, j'ai pu lire que les batterie gel peuvent être utilisé complétement inversé (tête en bas), et du coup la tolérance de la Yuasa doit être au max à presque 90°
avatar
Unappeldelaforet

Messages : 19
Date d'inscription : 05/03/2018
Age : 36
Localisation : Seine et Marne

Revenir en haut Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par SP.Sicilia le Dim 25 Mar 2018 - 10:24

oui et au fait comme chargeur moto tu as quoi?

avatar
SP.Sicilia

Messages : 1265
Date d'inscription : 17/04/2017
Localisation : sud

Revenir en haut Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par Unappeldelaforet le Dim 25 Mar 2018 - 10:27

C'est le Tecno Globa Force One, et j'en suis super content. Mon père a le même depuis plus de 8 ans et aucun problème avec. Rapport qualité prix nickel, et toi?
avatar
Unappeldelaforet

Messages : 19
Date d'inscription : 05/03/2018
Age : 36
Localisation : Seine et Marne

Revenir en haut Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par ch'ti-cool le Dim 25 Mar 2018 - 10:45

UN UP sur la position du Nieman sur P
J'ai fait un essai et me suis rendue compte que mon GPS branché sur l'allume cigare s'allumait donc en ai déduit que la perte d'énergie de certain qui retrouvait une pétoire avec batterie HS après plusieurs jours de parking venait bien de cette position P qui tire en continu sur la batterie donc a moins de mètre un intérupteur ben je vois po ? !
avatar
ch'ti-cool

Messages : 399
Date d'inscription : 19/03/2017
Age : 55
Localisation : 59 pays des betises ;)

Revenir en haut Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par SP.Sicilia le Dim 25 Mar 2018 - 10:47

cetek mx5.0 elle reste en maintient tout l'hiver  surtt quand je ne m'en sert pas (il peux te servir aussi pour la voiture etc..dans le cas ou...)
avatar
SP.Sicilia

Messages : 1265
Date d'inscription : 17/04/2017
Localisation : sud

Revenir en haut Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par Unappeldelaforet le Dim 25 Mar 2018 - 21:35

Dans mon box je n'ai pas de prise électrique, donc je ferais comme avec mon ancienne moto, lorsque je la passerai en hivernage, je débrancherais la batterie ce qui évitera des courants de fuite.
Au quotidien, la remarque pertinente précédemment, je vais vérifirais en mettant les warning, c'est rapide simple et efficace ;-)
avatar
Unappeldelaforet

Messages : 19
Date d'inscription : 05/03/2018
Age : 36
Localisation : Seine et Marne

Revenir en haut Aller en bas

Re: MT-10 qui ne démarre pas ( Batterie HS )

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum